辅导员如何使用知识库来帮助客户?

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使用知识捕获应用程序来挖掘团队积累的知识库。

使用此应用程序,辅导员可以完成以下任务:

  • 无需留下票证即可搜索帮助中心
  • 在票证评论中插入指向相关帮助中心文章的链接
  • 向需要更新的现有文档添加内联反馈
  • 使用预定义模板在答复票证时创建新文档

客服人员无需离开工单界面即可共享、举报或创建知识库文章,这样他们就可以为客户提供支持,同时改善其他客户的自助服务功能。

要开始使用,请参阅知识捕获一文

要直接从工单创建新的知识库文章,客服人员必须首先创建模板。为了提供帮助,我们在下面准备了一些模板建议。只需将以下示例模板复制并粘贴到新文档中,然后将 KcTemplate 标签添加到该文档即可。

问答模板:

[标题]

问题

在这里写下你的问题

应答者

在这里写下你的答案。

解决方案模板:

[标题]

症状

在这里写下你的症状。

解决

请在这里写下解决方案...

原因

在这里写下原因。

方法模板:

[标题]

目标

在这里写下你的目的或任务。

程序

在这里写下步骤。

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